Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 42.

Donnerstag, 11. Oktober 2007, 13:04

Forenbeitrag von: »hardcorr«

Was kostet das Gitter in dem Stoßfänger vorne?

Ich hab die Zapfen kräftig mit Kriechöl-Spray eingeprüht und ca. 30min einwirken lassen. Danach gings mit einem Schraubenzieher als Hebel relativ leicht heraus. Ich habe bei den oberen begonnen und danach die unteren (richtung Lippe) rausgehebelt. Man muss nur aufpassen, dass die bereits herausgelösten Zapfen beim Lösen des Nächsten nicht wieder einrasten Hoffe, das war verständlich

Dienstag, 9. Oktober 2007, 13:27

Forenbeitrag von: »hardcorr«

G2,G3 und Corrado PU Buchsen

Ja, so ein Rundum-Paket wär toll PS: der Link vom ersten Post geht leider ned...

Sonntag, 23. September 2007, 22:57

Forenbeitrag von: »hardcorr«

Öltemp. lt. MFA höher, sobald Motor läuft

Hat sich erledigt, hab einen Masseanschluss am Sicherungskasten übersehen. Danke

Samstag, 22. September 2007, 19:17

Forenbeitrag von: »hardcorr«

Öltemp. lt. MFA höher, sobald Motor läuft

Erfolgt die Auswertung des Sensors im KI? Mit der Motorsteuerung hat der ja nichts zu tun oder?? Auf welchem Pin liegt die Öltemp am Ki-Stecker? Danke

Freitag, 21. September 2007, 19:03

Forenbeitrag von: »hardcorr«

Öltemp. lt. MFA höher, sobald Motor läuft

Grüß euch, komm grade nicht mehr weiter. Bei meinem 91er G60 zeigt die MFA ca. 16-20° mehr an, sobald der Motor läuft. Gefühlsmäßig sind die Werte, wenn der Motor nicht läuft, richtig und die erhöhten falsch. Folgendes hab ich probiert: Statt Tempfühler einen konstanten Widerstand angeschlossen (90 Ohm: Stillstand 88° - Motorlauf 106°) -> selbes Phänomen Nach schlechten Masseverbindungen gesucht: zusätzliches Massekabel vom Sensor zur Batterie bzw. Karosserie -> keine Änderung Wie funktioniert d...

Freitag, 21. September 2007, 13:59

Forenbeitrag von: »hardcorr«

Fensterdichtungen Türe

Teilenummern lt. ARZ 535837473A01C links 535837474A01C rechts Gruß

Dienstag, 18. September 2007, 21:19

Forenbeitrag von: »hardcorr«

Stromproblem beim G60!

Hatte mal genau die gleichen Symptome. Mess mal die Leitung vom D+ Anschluss zum Spannungsregler auf Durchgang. Bei ist da mal der Draht vom Sechskant abgebrochen. Hab von außen ein Kabel zum Spg.Regler gelegt, jetzt funzt sie wieder

Montag, 17. September 2007, 22:25

Forenbeitrag von: »hardcorr«

vergeßt alles, was ihr über tuning wißt,

40) Farbe : Man wähle eine helle, gut sichtbare Farbe , abgesetzt mit Tagesleuchtfarbe um seinen Mitmenschen die Chance zu lassen, auch bei hohen Geschwindigkeiten gesehen zu werden, dieses mildert das Unfallrisiko erheblich!! ( Nur technisch Schwachsinnige fahren hohe Geschwindigkeiten in dunklen, verkehrsgefährdenden Tarnfarben! Dieses schick zu finden, halte ich für äußerst pervers! Diese Tarnfarben sollte man den Jägern überlassen, welche unerkannt durch ihr Revier fahren möchten!

Samstag, 28. Juli 2007, 16:03

Forenbeitrag von: »hardcorr«

audi 90 quattro...alltags/winterauto?

Zur Zuverlässigkeit, vielleicht hatte ich Pech, aber mein Audi 90 2,3 mit 260tkm hatte innerhalb eines Jahres folgende Defekte defekten Hallgeber defekte Benzinpumpe defektes Motorsteuergerät durchgerostete Benzinleitung und noch ein paar kleinigkeiten wie 2 defekte Radlager vorne gerissene Seilzüge für Heizungsregler defekter Lüftermotor für Heizung War echt geil zu Fahren, Karosse auch top so gut wie kein Rost, aber war wie du sagst eine rollende Sparkassa die mich ziemlich angepisst hat. Gebr...

Dienstag, 17. Juli 2007, 00:27

Forenbeitrag von: »hardcorr«

Spal Lüfter

Ist es nicht für die Lufttemperatur nach dem Kühler egal ober der Lüfter vor dem Kühler blasend oder nach dem Kühler saugend sitzt? Die Luft strömt so oder so vom Grill Richtung Motor, andersrum wäre nicht so prickelnd, wenn der Lüfter gegen den Fahrwind arbeiten muss.

Dienstag, 10. Juli 2007, 11:25

Forenbeitrag von: »hardcorr«

16V mit zoran chip und 226er Luheuser nocke? was bringts?

Zitat Original von jürgen die 176NM sind weniger als Serie (180NM), also auch nicht, was du suchst. Wunder gibts nunmal keine... 176Nm @ 2700 u/min sind sicher mehr als Serie

Freitag, 29. Juni 2007, 10:21

Forenbeitrag von: »hardcorr«

Spoiler fährt schief aus

Meiner auch, war ein Seilzug durchgerostet und die Zahnstangen waren auch schon am gammeln. Dürfte irgendwie Wasser eingetreten sein. Ab Modell 92 sind die Teile aus Kunststoff und somit nicht rostanfällig.

Mittwoch, 20. Juni 2007, 23:45

Forenbeitrag von: »hardcorr«

Welche Lichtmaschine?

Das heißt, dass die 40min nur theoretisch sind, weil du die Batterie nicht mit 90A laden kannst, sie wird sonst sehr heiß und explodiert wahrscheinlich (keine Ahnung, habs nocht nicht probiert) Eine Faustregel für Ladegeräte ist Ladestrom = Ladung/10, also bei dir 6A (das habe ich beim vorherigen Post nicht bedacht ). Allerdings würde das dann ca. 10h dauern, was in der Praxis ja weit schneller geht, also wird der Ladestrom der Lima vermutlich höher sein. Konkret weiß ich den max. Ladestrom der ...

Mittwoch, 20. Juni 2007, 10:07

Forenbeitrag von: »hardcorr«

Welche Lichtmaschine?

Die Batterie hat wohl eine Ladung von 60Ah (Amperestunden), nicht einen Strom von 60A, der Strom hängt ja davon ab, was du mit deinen Verbrauchern rausziehst. Theoretisch: 60Ah/90A=0,66h also 40 min Allerdings verträgt die Batterie einen so hohen Ladestrom nicht und auch die Verlustleistung in Form von Wärme ist zu berücksichtigen mfg

Mittwoch, 20. Juni 2007, 09:50

Forenbeitrag von: »hardcorr«

DRINGEND: Mapsensor MPX 4250 AP woher bekommen?

Zitat Original von Martin Böttger PSI pressure per square inch, das wird wohgl nichts werden... kleine korrektur: pounds per square inch

Freitag, 1. Juni 2007, 16:09

Forenbeitrag von: »hardcorr«

ADY umbauen auf 5 Loch

Zitat außerdem schauts bescheiden aus, vorne breit, hinten schmal, Wie gesagt mein 92er 16V war von Werk aus vorne mit den breiten Kotflügel und hinten mit den schmalen Radläufen ausgestattet. Finde nicht, dass das bescheiden aussieht.

Freitag, 1. Juni 2007, 11:29

Forenbeitrag von: »hardcorr«

ADY umbauen auf 5 Loch

Also nur Plus-Achse-Modelle mit neuem Amaturenbrett? Oder alle ab dem Baujahr? Beim 92er 16V wars definitiv gleich wie beim alten Modell. edit: Hab grad in der Corrado-Database gestöber und meine einen Unterschied zu erkennen. Gut zu wissen. Danke

Freitag, 1. Juni 2007, 11:12

Forenbeitrag von: »hardcorr«

ADY umbauen auf 5 Loch

Zitat Nur die vorderen sind anders, hinten wurde nur die Stoßstange geändert (Vergleich Ersatzteilnummern der Seitenwände). .. der Meinung bin ich auch seit direktem AB-Vergleich meines 91er mit einem 92er. Falls doch anders, hätte jemand ein Beispielbild, wo dies ersichtlich wäre. Interessiert mich schon länger. Danke

Donnerstag, 31. Mai 2007, 19:59

Forenbeitrag von: »hardcorr«

Kompression messen

Sollte man beim G60 eigentlich mit Lader oder ohne messen, also Druckschlauch ab und quasi als Sauger messen? Meiner hatte mit Lader 12bar, es gibt jedoch Leute, die meinen, ein PG kann unmöglich mehr wie 8-10 haben, wegen der geringen Verdichtung, die messen dann wohl ohne Lader, oder??? Danke

Mittwoch, 23. Mai 2007, 17:24

Forenbeitrag von: »hardcorr«

G60 mit 19 tkm bei ebay!

... außerdem, in welche Richtung drehen sich die Zahlen eigentlich? Ich meine der Tages-km-zähler ist ja auch gerade kurz vorm umspringen auf 200km und da steht die 1 eher zu tief als wie ober viel zu hoch Komisch