Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1 000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Dienstag, 23. August 2011, 22:32

Forenbeitrag von: »RadoG60«

ABS leuchtet, Pumpe BKV läuft nicht

Hi! Danke, laut Internet und den Bildern die ich gefunden habe hast Du Recht! Die Pumpe an der ABS Einheit ist so scheinbar auch nur beim Mark 04 verbaut, und so siehts in unserem Passat auch aus...

Dienstag, 23. August 2011, 22:02

Forenbeitrag von: »RadoG60«

ABS leuchtet, Pumpe BKV läuft nicht

Welches ABS hat denn der Passat 35i Facelift Bj 96

Sonntag, 21. August 2011, 22:35

Forenbeitrag von: »RadoG60«

ABS leuchtet, Pumpe BKV läuft nicht

Kann 78, 79 oder 178, 179 sein. Schlecht dran? Geht doch, ZE lösen und runter hängen lassen, dann klappt das! Hab den Haufen heut mit roten Nummern zu meinem Bekannten in die Werkstatt gefahren, kein Bock mehr und keine Zeit mich darum zu kümmern... Kommende Woche weiß ich hoffentich mehr!

Donnerstag, 18. August 2011, 19:36

Forenbeitrag von: »RadoG60«

ABS leuchtet, Pumpe BKV läuft nicht

Soweit ich das in Erinnerung habe liegt es am BKV wenn Du kaum Bremswirkung hast obwohl der Motor läuft, evtl Unterdruckschlauch undicht oder BKV selber. Bei mir läuft nur die elektrische Pumpe von der Einheit selber nicht an... Muss die denn bei "Zündung an" IMMER kurz anspringen? Kann mit dem Auto nicht fahren weil abgemeldet/ kein TÜV, somit kann ich auch kaum was testen oder zur Bremswirkung sagen... Komme so nicht weiter hier...

Sonntag, 14. August 2011, 22:49

Forenbeitrag von: »RadoG60«

g-lader überholsatz und leistungskit1

Viele andere wissen auch was sie machen und arbeiten sauber. Die verbauen sogar "originale" Teile. Und was sagt es aus, 19tKm mit 70iger Rad gefahren zu sein? Man muss den Lader schon aufmachen und rein sehen um zu beurteilen ob alles in Ordnung ist. Aber jeder der mit Theibach zufrieden ist, soll es ruhig bleiben. Meiner Meinung nach ist man eben bei LS-Cartec, Bartek oder FTS besser aufgehoben. Gute Fahrt

Sonntag, 14. August 2011, 12:08

Forenbeitrag von: »RadoG60«

g-lader überholsatz und leistungskit1

Halte von Theibach auch nicht viel, ich würde so wie schon geschrieben wurde zum Bartek, LS-Cartec oder FTS gehen!

Sonntag, 14. August 2011, 12:05

Forenbeitrag von: »RadoG60«

G-Lader Zahnriemen Gates 120XL

Bestell den einfach bei Barteck, LS Cartec oder sonstigen guten Adressen für Laderteile...

Sonntag, 14. August 2011, 11:50

Forenbeitrag von: »RadoG60«

ABS leuchtet, Pumpe BKV läuft nicht

Wird wohl darauf hinaus laufen, hab ich gar keinen Bock drauf... Habe auch was von nem Druckwarnschalter gelesen der die Ursache sein könnte... Neupreis 235 Euro... na danke!

Samstag, 13. August 2011, 14:25

Forenbeitrag von: »RadoG60«

ABS leuchtet, Pumpe BKV läuft nicht

Herzlichen Glückwunsch, scheint bei mir NICHT der Fehler zu sein, Relais und Sicherung sind schon getauscht... Hat Deine ABS-Lampe auch dauerhaft geleuchtet?

Freitag, 12. August 2011, 10:32

Forenbeitrag von: »RadoG60«

ABS leuchtet, Pumpe BKV läuft nicht

Echt kein Plan, komme immer noch nicht weiter

Sonntag, 7. August 2011, 17:00

Forenbeitrag von: »RadoG60«

ABS leuchtet, Pumpe BKV läuft nicht

Hallo Leute! Baue grade einen Passat 35i Facelift BJ 96 zusammen (115 PS MKB 2E) Dieser stand 3 Jahre in der Garage. Hintere Bremse habe ich komplett neu gemacht - Radlager, Scheiben, Klötze, einen Sattel abgedichtet, Handbremsseil neu. Vorn neue Scheiben und Klötze. Relais Nr 179 fürs ABS (sitzt HINTER der ZE) neu von VW, Sicherungen alle okay, trotzdem probehalber getauscht. Läßt sich nicht entlüften weil Pumpe net läuft und ABS Lampe brennt. Wenn ich das Relais 179 von Hand betätige läuft die...

Montag, 2. Mai 2011, 18:46

Forenbeitrag von: »RadoG60«

Heckablage, original

Verkaufe eine originale unverbastelte schwarze Corrado Heckablage. Ihr könnt gerne mitbieten oder einen Preisvorschlag machen über Ebay für Sofort-kaufen. MfG Christian http://cgi.ebay.de/ws/eBayISAPI.dll?View…IT#ht_500wt_949

Dienstag, 2. Februar 2010, 19:09

Forenbeitrag von: »RadoG60«

komisches geräusch

Evtl Leerlaufschraube von Drosselklappe flöten gegangen, sitzt hinten Richtung Spritzwand, oder sollte zumindest da sein

Donnerstag, 7. Januar 2010, 20:03

Forenbeitrag von: »RadoG60«

Einfahren eines regnerierten Lader?

Ich habe meine Lader nie eingefahren nach einer Überholung, die ersten paar Km normal warm fahren und hören ob irgendwas anders ist als sonst, und dann ab 90° Öltemperatur mal drauflatschen und dabei die Ladedruckanzeige im Auge behalten. Meine Lader hatten nach der Überholung immer sofort den Druck den sie haben sollten, und nicht erst nach einigen tausend Km!

Samstag, 12. Dezember 2009, 15:27

Forenbeitrag von: »RadoG60«

G lader Schweißen

Dein allererster Beitrag ist Werbung... wow!

Dienstag, 13. Oktober 2009, 18:05

Forenbeitrag von: »RadoG60«

www.wexxeln.de

Ja denke ich bald auch, sonst haben gleich wieder 1000 Unternehmen meine Daten

Montag, 12. Oktober 2009, 22:18

Forenbeitrag von: »RadoG60«

www.wexxeln.de

Hi Forum! Habe beim rumzappen im Fernsehen die Werbung von Wexxeln.de gesehen. Habe aber außer die HP und Presseberichte keine unabhängigen Infos finden können, was davon zu halten ist. Weiß jemand was positives oder negatives dazu? Gibts hier zufriedene/unzufriedene Kunden von Direct-Line?

Dienstag, 15. September 2009, 17:25

Forenbeitrag von: »RadoG60«

Gehäuse für Audio System X-ion 10

Der von Deinem Link is aber für nen 20cm Bass und hat laut angaben nur 9L Ich brauche 25cm und 20L Wäre dann wohl eher der hier http://www.caraudio-store.de/25cm,G,10,L…::4a6f6d38.html Werde wohl auch auf nen gschlossenes gehen, maximaler Pegel bringt mir eh nix bei originaler Gamma-Anlage im Golf 4

Montag, 14. September 2009, 13:51

Forenbeitrag von: »RadoG60«

Chip für E85 welche Düsen

S2 Düsen (schwarz) haben keine 350ccm bei 3 Bar soweit ich weiß, die müssten bei knapp 300ccm liegen