Sie sind nicht angemeldet.

postautog60

Fortgeschrittener

  • »postautog60« ist der Autor dieses Themas

Beiträge: 193

Fahrzeug: US Corrado G60

Motorisierung: G60

Baujahr: 1990

Wohnort: Schleiz

  • Nachricht senden

1

Donnerstag, 21. Juni 2018, 13:54

CO Wert zu hoch 6,4

Leute brauche dringend Hilfe
ich wollte heute vor der Fahrt zum Ring noch CO einstellen lassen
der Wert liegt bei 6,4 und geht nicht runter
wenn ich das Problem heute nicht in den Griff kriege wird's nichts mit dem Ring
ich habe ja meinen Motor neu gemacht, kann ich beim Einbau was vertauscht haben?
bin für jeden Tipp dankbar
US Corrado 1990, RS Chip, 70.er Laderad, grosser LLK, TZ Fächerkrümmer, Hartmann Anlage, LS Doors, Leder zweifarbig, Verkleidungen in Carbon, Lowtec 9.2 dynamic, G 65, Oelkühler mit Thermostat, langer 5er Gang, doppel DIN mit Telefon, Navi, DVD, CD, Kopf und Ansaugbrücke CNC bearbeitet, leichte Hydros mit asym. Nockenwelle, leichte Schwungmasse

Beiträge: 1 203

Fahrzeug: Corrado G60T ex G60 und 1 x G60 US Modell mit el. Recaro, Klima, Tempomat, Exklusiv Modell.

Motorisierung: G60 Turbo 232 KW und E-85, 1/4 Meile 12,70 auf 187 Km/h, 1,8er G60 original 160 PS

Baujahr: 90,91

Wohnort: Tawern bei Trier

  • Nachricht senden

2

Donnerstag, 21. Juni 2018, 19:22

Wie liegt den dein Lambdawert. Regelt er sauber auf 1 ? Oder besser gesagt regelt er überhaupt ? Stecker Lambda richtig drauf bzw. Kabel in Ordnung die gammeln gerne ab und dann relgelt der auch nicht mehr. Gib mal ein paar Infos.

Thema bewerten