Sie sind nicht angemeldet.

Latino98

Anfänger

  • »Latino98« ist der Autor dieses Themas

Beiträge: 2

Fahrzeug: Corrado

Motorisierung: 2l 16v

Baujahr: 1991

  • Nachricht senden

1

Samstag, 30. Dezember 2017, 19:15

Heckspoiler fährt nicht mehr aus

an meinem corrado fährt der heckspoiler nicht mehr
automatisch aus..manuell geht
steuergerät wurde schon getauscht
immer noch nix
was kann ich sonst noch tun
Gruß Hanni

Beiträge: 1 361

Fahrzeug: 3 Corrados - Golf 7FL - T5.2 California

Motorisierung: 2xVR6, 16VG60 - GTI Performance - BiTDI 4M

Baujahr: 1991, 1994, 1989 - 2017 - 2013

Wohnort: Münster

  • Nachricht senden

2

Samstag, 30. Dezember 2017, 22:12

Hi,
das Signal zum aus- und einfahren kommt vom Tacho. Beginnt die Teilenummer deines Kombiinstruments mit 535? Oft wird bei defektem Tacho auf ein günstiges 35i Teil zurück gegriffen. Das Teil passt schließlich auch und funktioniert auch. ...bis eben auf das Signal für den Heckspoiler, welches nur der Corrado-Tacho liefert.
Gruß Christian

3

Samstag, 30. Dezember 2017, 22:35

da er manuell bewegt werden kann, sind motor/mechanik/sicherung wohl auszuschliessen.
war das jetzt plötzlich?
sonst mal den tipp von salzmann nachprüfen

ist das berühmte blau-weiße kabel in ordnung, anschluß und durchgängig?
2008 - rettet die banken!
2010 - rettet den euro!
2013 -rettet griechenland!
2015 - rettet die flüchtlinge
2016 - rette sich wer kann....
2017 - ....... :mog
2018 -Optimisten lernen Chinesisch, Pessimisten lernen Arabisch, Realisten lernen Schießen.

Rado-Alex

Alexander Sabo

Beiträge: 2 467

Fahrzeug: Corrado 1.8T

Motorisierung: 1.8T BAM

Baujahr: 1989

Wohnort: Albstadt

  • Nachricht senden

4

Montag, 1. Januar 2018, 10:35

Ich denke auch dass da was mit dem Geschwindigkeitssignal nicht stimmt. Würde mal schauen ob da mit dem blau/weißen Kabel was nicht stimmt.
Corrado mit sehr vielen Modifikationen die hier leider nicht alle reinpassen! :vertrag :theo

postautog60

Fortgeschrittener

Beiträge: 178

Fahrzeug: US Corrado G60

Motorisierung: G60

Baujahr: 1990

Wohnort: Schleiz

  • Nachricht senden

5

Montag, 1. Januar 2018, 18:08

bei mir war es auch der Hallgeber vom Tacho, aber nicht kaputt sondern schlichtweg nicht verbaut :(
US Corrado 1990, RS Chip, 70.er Laderad, grosser LLK, TZ Fächerkrümmer, Hartmann Anlage, LS Doors, Leder zweifarbig, Verkleidungen in Carbon, Gasfederfahrwerk 30 mm tiefer, G 65, Oelkühler mit Thermostat, langer 5er Gang, doppel DIN mit Telefon, Navi, DVD, CD, und Kopf und Ansaugbrücke CNC bearbeitet, leichte Hydros mit asym. Nockenwelle, leichte Schwungmasse

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »postautog60« (1. Januar 2018, 18:09)


Thema bewerten