Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: VWCORRADO-FORUM. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Ron

Profi

Beiträge: 793

Fahrzeug: 1 x Corrado G60 US-Model, 1 x Corrado G60 DE Modell, beide Originalzustand

Motorisierung: beide 1,8 Liter PG mit G-Lader

Baujahr: beide 1990

Wohnort: Duisburg

  • Nachricht senden

141

Freitag, 19. Juli 2019, 12:56

Sieht top aus :top . Wie neu. Wie hast du es entrostet, dass es so blank gewoden ist? Ist bis auf die Mulden ja fast wie poliert.
Corradofahrer seit 1991 (ununterbrochen) mit einem nagelneuen G60 US-Modell (derzeit in Vollrestauration).
Zweiter G60 seit 2013, deutsches Modell, vom Schrott gerettet und dem Verkehr wieder zugeführt.
Beide Tornadorot, Bj. 90 :whistling: - CCG Member 551
Facebook: Ron Hoffmann

142

Freitag, 19. Juli 2019, 17:41

Mit Schleifpapier bzw Maschine und Drahtaufsatz für Akkuschrauber.
Scheiss Arbeit....

Hab jetzt auch das neue Problem der Servopumpe gefunden.
Der Druckanschluss ist wohl nicht dicht.
Ich hatte die alte Schraube und den alten Kupferring wieder genommen.
Vielleicht war das ein Fehler...? Ich besorge mir jetzt erstmal ne neue Kupferdichtung. Dann mal sehen...
instagram: thorsten53i

143

Samstag, 20. Juli 2019, 11:13

Kann mir jemand mit Sicherheit sagen, ob ich die Kupferdichtung richtig platziert habe ?
Ich habe sie unter den Druckanschluß gelegt. Siehe Bild:

instagram: thorsten53i

gm4288

Schüler

Beiträge: 57

Fahrzeug: Corrado, Jetta 1K2

Motorisierung: AGG, BKC

Baujahr: 1992, 2005

  • Nachricht senden

144

Samstag, 20. Juli 2019, 20:04

Normalerweise legt man eine Kupferdichtung auf und eine unter die Öse. So müsste es bei dir auch original gewesen sein.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »gm4288« (20. Juli 2019, 20:05)


145

Sonntag, 21. Juli 2019, 14:05

das blechrohr hat gar keinen kupferring. da wird so ein spezieller gummidichtring (grünlich) aufgeschoben auf den anschluß, läuft in einer nut. 1H0 422 999.
auf das blöde ding habe ich damals bei meinem lenkgetriebedefekt mehrere wochen gewartet :cursing:
irgendeinen wollte ich an dieser stelle denn doch nicht verbauen....

golf44

Fortgeschrittener

Beiträge: 176

Fahrzeug: Golf 1 Cabrio

Motorisierung: G60

Baujahr: 1990

Wohnort: Thüringen

  • Nachricht senden

146

Sonntag, 21. Juli 2019, 14:11

Das ist eine Hohlschraube.

Da kommt ein Kupferring unten und oben dran! Wie Sandwich Theorie = Dichtung - Rohr - Dichtung
MFG Christian


147

Sonntag, 21. Juli 2019, 14:19

der anschluß oben im bild:
->klick

golf44, dann frag doch mal onkel edgar :rolleyes:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »konrad« (21. Juli 2019, 14:20)


148

Sonntag, 21. Juli 2019, 14:26

Konrad, ich stehe bei Dir irgendwie auf dem Schlauch .... bzw verstehe ich nicht.

Inzwischen hab ich im Katalog gucken können, und es ist wie (u.a. auch) golf44 sagt, ein Kupferring oben, einer unten.
Ich muß bei der Demontage den einen unwissentlich verloren haben.
Ich bestelle mir jetzt 5 neue.
instagram: thorsten53i

149

Sonntag, 21. Juli 2019, 14:35

da gibt es mehrere versionen. wenn du eine öse hast, stimmt es wie die gölfer hier schreiben. beim rado war die version mit einer verbindung ähnlich bei den bremsleitungen (bloß halt mit gummiring) gebräuchlicher. danach sah es mir bei dem bild / rohr aus. ist aber ziemlich düster...
ist je nach bj., rechts/linkslenker, klima verschieden, was grad zum einsatz kam. das steckrohr halt mit gummiring ist beim rado gebräuchlicher.

bei mir ists z.b. mit gummiring. hab ich inkl. langer bestellzeit noch in guter erinnerung :)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »konrad« (21. Juli 2019, 14:36)


150

Sonntag, 21. Juli 2019, 14:41

ah ok, jetzt verstehe ich. Ich habe das mit der Metallöse.

:prost
instagram: thorsten53i

151

Sonntag, 21. Juli 2019, 14:56

hier sieht man beides. ich hoffe, der link geht ->klick

12 und 12a

152

Dienstag, 6. August 2019, 20:52

So, nachdem ich nun aus dem Urlaub zurück bin, habe ich heute die beiden neuen Kupferdichtungen verbauen wollen.
Beim abschrauben der Drockleitung habe dann aber gesehen, dass ich doch zwei Kupferringe verbaut hatte. Ich kann mir die Undichtigkeit jetzt nur durch
die alten Kupferdichtungen oder durch Dreck erklären.
Habe jetzt zwei neue drin. Werde die Tage mal gucken, ob das nun dicht ist...
instagram: thorsten53i

153

Dienstag, 6. August 2019, 21:08

im zweifelsfall glüh die ringe aus. ist dabei egal, ob du die alten oder neuen nimmst.

leider werden zunehmend ungeglühte dichtringe auf den markt geworfen.

das glühen wirkt wunder ;)

für die, die jetzt rätseln: geheimes wissen

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »konrad« (6. August 2019, 21:12)


154

Mittwoch, 21. August 2019, 20:38

Hab nun zwei neue Ringe / Dichtungen drin. Gefahren bin ich aber noch nicht weiter. Hab dann gleich noch ein paar andere Dinge gemacht.
Hab ein paar Halter erneuert. Den vom Aktivkohlerfilter und zwei kleine Halter u.a. von der Klimaleitung nähe Luftfilterkasten und Halter am Scheinwerfer hab ich gesandstrahlt und
neu pulverbeschichten lassen. Werde da mal weiter in der Richtung machen und immer mal wieder gucken, was da liebe braucht.
Manche Teile sehen schon übel aus....

instagram: thorsten53i

Ähnliche Themen

Thema bewerten