Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: VWCORRADO-FORUM. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

MS16V

Meister

  • »MS16V« ist der Autor dieses Themas

Beiträge: 2 072

Fahrzeug: Corrado

Motorisierung: 16V

Baujahr: 1994

Wohnort: Unterfranken

  • Nachricht senden

21

Sonntag, 11. Juni 2006, 16:02

Ok, alles klar!
Habs ans Zünsschloss auf Position X angeschlossen.
Sowohl auf Position X als auch 15 gehen die Gurte einwandfrei!

Also danke, Gruß,
Matthias

Corradodriver

Erleuchteter

Beiträge: 5 045

Fahrzeug: A6 Avant TipTronic

Motorisierung: 1.8T

Baujahr: 2000

Wohnort: Berlin

  • Nachricht senden

22

Sonntag, 11. Juni 2006, 17:38

Alles klar. :top

MS16V

Meister

  • »MS16V« ist der Autor dieses Themas

Beiträge: 2 072

Fahrzeug: Corrado

Motorisierung: 16V

Baujahr: 1994

Wohnort: Unterfranken

  • Nachricht senden

23

Montag, 12. Juni 2006, 19:03

Ok, habs mal alles eingefettet, passt echt alles super! :top

Nur noch eins, woran kann es denn liegen, wenn die eine Seite zwar dann genauso schnell läuft, aber etwas verzögert startet?

MS16V

Meister

  • »MS16V« ist der Autor dieses Themas

Beiträge: 2 072

Fahrzeug: Corrado

Motorisierung: 16V

Baujahr: 1994

Wohnort: Unterfranken

  • Nachricht senden

24

Mittwoch, 14. Juni 2006, 14:05

Wo habt ihr denn eure Beckengurte befestigt?

Ich habe sie erst an der Schraube festgemacht, an der auch die Plastikhülse für die Rückenlehne des Sitzes zum Einrasten mit dem Haken ist.

Dumm ist nur, dass der Beckerngurt da nicht wirklich hält, weil er so einen Hebel auf die Schraube ausübt, dass es nicht lang dauert, bis er sich lockert.

Das Loch in der Metallleiste des Beckengurtes zum Festschrauben hat ja eine kleine Aussparung, in die ein kleiner Zapfen oder irgendeine Erhebung passt, damit er im festgeschraubten Zuistand nicht abrutschen kann.
Aber irgendwie finde ich keine geeignete Stelle, wo ich den Beckengurt noch festmachen könnte?

Habt ihr eine Idee?

Zumal mir beim Festschrauben des Beckengurtes die Schraube abgerissen ist und ich nicht weiß, ob ich die wieder aus dem Sitz bekomme.

Also muss ich den Beckengurt wahrscheinlich eh woanders befestigen.

Um Rat wäre ich echt dankbar. ;)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »MS16V« (14. Juni 2006, 14:05)


KA-TI 53

Meister

Beiträge: 2 671

Fahrzeug: BMW E39 Flüssiggas & Scirocco Cabrio

Motorisierung: BMW : 2,8 M52 / Scirocco: 16V KR

Baujahr: BMW: 1999 - Scirocco 1986

Wohnort: Stutensee bei KA

  • Nachricht senden

25

Mittwoch, 14. Juni 2006, 14:09

>> Wo habt ihr denn eure Beckengurte befestigt?

ich hatte nen extra Loch gebohrt, fetten Bolzen durch ( gleiches Maß wie für die altenGurte, passende Mutter drauf und bombenfest.

eventuell kann Dominik G. ( 2LG60 ) ja ein Bild davon machen, weil er ja
nun die Konstruktion unterm Hintern durch die Gegend fährt :D

Grüße
Dirk

MS16V

Meister

  • »MS16V« ist der Autor dieses Themas

Beiträge: 2 072

Fahrzeug: Corrado

Motorisierung: 16V

Baujahr: 1994

Wohnort: Unterfranken

  • Nachricht senden

26

Mittwoch, 14. Juni 2006, 14:11

Oh, ein Bild wäre echt cool. ;)
Wobei es ja nicht schwer ist, eine passende Stelle für ein Loch zu finden. :D

Trotzdem würde es mich mal interessieren.

Danke schonmal

MS-G60

Erleuchteter

Beiträge: 2 994

Fahrzeug: Corrado,Passat,Golf1, Passat

Motorisierung: 1.8T, TDI,GTI,D

Baujahr: 1995,98,83,86

Wohnort: Österreich

  • Nachricht senden

27

Mittwoch, 14. Juni 2006, 14:18

Gewindestange mit der Recarokonsole verschweisst, Beckengurte angeschraubt und fertig
gruss Martin :prost
eigentlich immer im Umbau :2D
Projekt 06/07 2L G60 mit ordentlich Leistung 8)
Projekt Klorado: repariert/ersetzt [d]Bremssattel hinten, Spiegelglas, Türgriff, Hinterachslager, Motorlager vorne, gr LLK, Auspuffanlage, Scheinwerfer re, beide Blinker, Gaszug, G Lader ersetzt, Ölleitungen, Pleuellager, Wärmetauscher, asym Nocke, bearb.Kopf, Benzinpumpenrelais, Hallgeber[/d], Motorlager hi, und 17 weitere Kleinigkeiten :rolleyes: Kaufpreis 550,- Investitionen bis jetzt ~800,-

KA-TI 53

Meister

Beiträge: 2 671

Fahrzeug: BMW E39 Flüssiggas & Scirocco Cabrio

Motorisierung: BMW : 2,8 M52 / Scirocco: 16V KR

Baujahr: BMW: 1999 - Scirocco 1986

Wohnort: Stutensee bei KA

  • Nachricht senden

28

Mittwoch, 14. Juni 2006, 14:21

Zitat

Original von MS16V
Wobei es ja nicht schwer ist, eine passende Stelle für ein Loch zu finden. :D
l


genau so siehts aus ! :top



wenn Du den ausgebauten Sitz ankuckst, und den Beckengurt dranhältst,
dann findet Dein gesunder Menschenverstand ganz automatisch die richtige Stelle wo das Loch rein muß. :D

Dann ankörnen, vorbohren und dann mit nem 10er Stahlbohrer durch,
die alte Gurtschraube nehmen, auf der anderen Seite die passende Mutter drauf ( die man hoffentlich wo rumliegen hat ;) ) und fertig.

Grüße
Dirk

corri-g60

Erleuchteter

Beiträge: 2 945

Fahrzeug: 2 mal Corrado G60

Motorisierung: 160 ps

Baujahr: 08.89/07.89

Wohnort: Leipzig

  • Nachricht senden

29

Mittwoch, 14. Juni 2006, 18:18

oder ne us-ausstattung rein :thk :2D

meine gurte gehen,großes danke nochmal an andi(corradodriver) :top :top
Gruß Patte

K4!

Schüler

Beiträge: 158

Fahrzeug: VW Corrado, Audi A6 4F Facelift Limousine

Motorisierung: 1.8 G60, 2.0 TFSI

Baujahr: 1990, 2010

Wohnort: Jever

  • Nachricht senden

30

Dienstag, 23. Dezember 2014, 14:55

Brauche auch einmal kurz Hilfe:

1.

http://www.pic-upload.de/view-25634740/2…030111.jpg.html

Habe ich die Motoren richtig herum montiert? Anders rum würde auch passen, also dass der Motor zum innenraum zeigen würde statt, so wie auf dem Bild, nach außen.

Die Verbindung zwischen Motor und Schiene also der Seilzug ist nämlich ein wenig auf Spannung und geht nicht 100% sauber nach oben zur Schiene (also geht nicht grade nach oben).
Bei der Beifahrer ist es noch etwas schlimmer, das Bild ist von der Fahrerseite.

2. Wie genau bzw. wo werden die Steuergeräte der Motoren befestigt? Vielleicht wäre es am besten wenn jemand von seinem Corrado davon ein Bild macht, das würde möglicherweise alles aufklären :)

3. Wo genau sind unter der Rücksitzbank die Anschraubpunkte für den Überschlagsensor? Kann die irgendwie nicht finden

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »K4!« (23. Dezember 2014, 14:57)


Ron

Profi

Beiträge: 703

Fahrzeug: 1 x Corrado G60 US-Model, 1 x Corrado G60 DE Modell, beide Originalzustand

Motorisierung: beide 1,8 Liter PG mit G-Lader

Baujahr: beide 1990

Wohnort: Duisburg

  • Nachricht senden

31

Dienstag, 23. Dezember 2014, 19:10

Zu 1.
Ist richtig herum drin. Ich bin mir aber gerade nicht sicher, ob die Halterung des Motors nicht evtl. hinter dem Verschraubungsblech muss. Das kann man jetzt hier auf meinen Bildern auch nicht sehen, weil das Steuergerät genau davor steckt. Kann das aber bei Bedarf noch mal nachsehen. Habe das noch offen und insofern wäre das kein Problem.

Beifahrerseite:


Zu 2.
Die Steuergeräte werden vorne in die Halterung der Motore eingesteckt. Siehe folgendes Bild.
Fahrerseite:



Zu 3.
Unter der Kante von der Rücksitzbank auf der Fahrerseite, da wo der Teppich endet. Siehe hier:



Hoffe, das hilft weiter.

Ron
Corradofahrer seit 1991 (ununterbrochen) mit einem nagelneuen G60 US-Modell (derzeit in Vollrestauration).
Zweiter G60 seit 2013, deutsches Modell, vom Schrott gerettet und dem Verkehr wieder zugeführt.
Beide Tornadorot, Bj. 90 :whistling: - CCG Member 521

Dieser Beitrag wurde bereits 7 mal editiert, zuletzt von »Ron« (23. Dezember 2014, 19:23)


K4!

Schüler

Beiträge: 158

Fahrzeug: VW Corrado, Audi A6 4F Facelift Limousine

Motorisierung: 1.8 G60, 2.0 TFSI

Baujahr: 1990, 2010

Wohnort: Jever

  • Nachricht senden

32

Dienstag, 23. Dezember 2014, 22:32

Danke, da hast du mir schon mal mit weitergeholfen :))

Ja, wäre nett wenn du das nochmal nachschauen würdest :) Macht zwar im endeffekt keinen großen Unterschied, aber trotzdem :)

Komisch, hatte gestern ganze Zeit rumprobiert, wie die Steuergeräte da dran befestigt werden, aber irgendwie keine Möglichkeit gefunden ?(
Naja ich guck wenn ich da bin nochmal

Ron

Profi

Beiträge: 703

Fahrzeug: 1 x Corrado G60 US-Model, 1 x Corrado G60 DE Modell, beide Originalzustand

Motorisierung: beide 1,8 Liter PG mit G-Lader

Baujahr: beide 1990

Wohnort: Duisburg

  • Nachricht senden

33

Mittwoch, 24. Dezember 2014, 00:37

Das drauf stecken der Steuergeräte war wahrscheinlich zu einfach, um drauf zu kommen. Geht mir auch immer so. Man kann noch so viele Fotos machen, das entscheidende ist dann doch meist nicht zu sehen. Ich schau aber wegen der Verschraubung noch mal nach und mach direkt noch mal ein Bild davon.
Corradofahrer seit 1991 (ununterbrochen) mit einem nagelneuen G60 US-Modell (derzeit in Vollrestauration).
Zweiter G60 seit 2013, deutsches Modell, vom Schrott gerettet und dem Verkehr wieder zugeführt.
Beide Tornadorot, Bj. 90 :whistling: - CCG Member 521

K4!

Schüler

Beiträge: 158

Fahrzeug: VW Corrado, Audi A6 4F Facelift Limousine

Motorisierung: 1.8 G60, 2.0 TFSI

Baujahr: 1990, 2010

Wohnort: Jever

  • Nachricht senden

34

Mittwoch, 24. Dezember 2014, 10:46

Wäre super, danke :) Frohe Weihnachten ;) :xmas1

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »K4!« (24. Dezember 2014, 10:47)


K4!

Schüler

Beiträge: 158

Fahrzeug: VW Corrado, Audi A6 4F Facelift Limousine

Motorisierung: 1.8 G60, 2.0 TFSI

Baujahr: 1990, 2010

Wohnort: Jever

  • Nachricht senden

35

Sonntag, 28. Dezember 2014, 15:28

Und mal nachgeguckt ? :)

Ron

Profi

Beiträge: 703

Fahrzeug: 1 x Corrado G60 US-Model, 1 x Corrado G60 DE Modell, beide Originalzustand

Motorisierung: beide 1,8 Liter PG mit G-Lader

Baujahr: beide 1990

Wohnort: Duisburg

  • Nachricht senden

36

Montag, 29. Dezember 2014, 22:13

Sorry, noch nicht zu gekommen. Mach ich morgen direkt nach der Arbeit.

Ron
Corradofahrer seit 1991 (ununterbrochen) mit einem nagelneuen G60 US-Modell (derzeit in Vollrestauration).
Zweiter G60 seit 2013, deutsches Modell, vom Schrott gerettet und dem Verkehr wieder zugeführt.
Beide Tornadorot, Bj. 90 :whistling: - CCG Member 521

Ron

Profi

Beiträge: 703

Fahrzeug: 1 x Corrado G60 US-Model, 1 x Corrado G60 DE Modell, beide Originalzustand

Motorisierung: beide 1,8 Liter PG mit G-Lader

Baujahr: beide 1990

Wohnort: Duisburg

  • Nachricht senden

37

Dienstag, 30. Dezember 2014, 18:52

So, aber jetzt...

Wie versprochen habe ich soeben mal nach gesehen. Ist richtig, wie du es gemacht hast. Also Halter kommt vor das Blech - in Sichtrichtung von Innen nach Außen hin.

Hier nochmal ohne aufgesteckte Steuerelektronik:







Guten Rutsch und frohes Neues... :4trink
Ron
Corradofahrer seit 1991 (ununterbrochen) mit einem nagelneuen G60 US-Modell (derzeit in Vollrestauration).
Zweiter G60 seit 2013, deutsches Modell, vom Schrott gerettet und dem Verkehr wieder zugeführt.
Beide Tornadorot, Bj. 90 :whistling: - CCG Member 521

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Ron« (30. Dezember 2014, 18:58)


K4!

Schüler

Beiträge: 158

Fahrzeug: VW Corrado, Audi A6 4F Facelift Limousine

Motorisierung: 1.8 G60, 2.0 TFSI

Baujahr: 1990, 2010

Wohnort: Jever

  • Nachricht senden

38

Mittwoch, 31. Dezember 2014, 00:12

Top Danke, hat alles funktioniert :)

Ein paar fragen habe ich aber noch:

Wenn die Gurte an den Schienen angesteckt sind, quälen die Motoren sich ein ab und fahren nur langsam nach vorne, anscheind ist die Gurtrolle zu fest, wenn ich die selber rausziehe finde ich das zwar nicht, aber muss ja so ein, weil wenn die Gurte nicht an die Schiene angesteckt sind, läuft alles 1A, ich lad mal eben ein Video davon hoch.

http://www.youtube.com/watch?v=RXtMnF4R3wg&feature=youtu.be

Da kann man sehen: Ohne Gurt wie Butter, mit Gurt deutlich zu sehen schwieriger. Was kann ich da am besten machen?

Noch was:

Wenn die Gurte zurückgefahren sind, ab wann genau müssen die dann stramm sein? Weil bei mir lassen die sich immer aus- und einrollen. Das sollte doch eigentlich nur sein, wenn man unterm Sitz den Hebel betätigt für die Sitzverstellung, oder?

Bei mir ist das so:

die Gurte sind vorne, Schlüssel steckt nicht, Gurte nicht stramm

Schlüssel rein aber keine Zündung (S-Kontakt), Tür zu, Gurte fahren nach hinten, Gurte aber nicht stramm. Müssten die da nun stramm sein?

Ron

Profi

Beiträge: 703

Fahrzeug: 1 x Corrado G60 US-Model, 1 x Corrado G60 DE Modell, beide Originalzustand

Motorisierung: beide 1,8 Liter PG mit G-Lader

Baujahr: beide 1990

Wohnort: Duisburg

  • Nachricht senden

39

Mittwoch, 31. Dezember 2014, 11:26

Das Problem hatte ich selber noch nicht, insofern ist es da immer so eine Sache was zu zu sagen. Ich gehe aber mal davon aus, das es nicht an der Gurtrolle liegt, zu Mal der Gurt beim öffnen nicht wesentlich aus der Rolle gezogen wird. Wenn sich der Gurt beim händischen rausziehen leicht entrollen lässt, spricht das ebenfalls nicht dafür.

Allerdings haben auch normale Gurte die Eigenschaft, nach etlichen Jahren der Benutzung nicht mehr vernünftig auf zu rollen - sprich sie sind etwas schwergängig. Ursache ist da meist ein verschmutzter Gurt. Hier hilft es nach eingängiger Forenmeinung (habe selber keinen Erfahrungswert dazu), wenn der Gurt vernünftig mit Laugenwasser gereinigt, getrocknet und erst nach vollständiger Trocknung im entrollten Zustand mit Silikonspray eingesprüht wird. Beim Silikonspray reicht es, wenn es nur im Bereich der Aufrollung aufgetragen wird. Also nicht in dem Bereich, der am Körper anliegt (obwohl das Silikonspray keine Flecken hinterlassen soll).

Egal ob die Gurtrolle die Ursache ist oder nicht, kann ein solcher Versuch nicht schaden. Meiner Meinung nach liegt es allerdings eher daran, das die Gurtlaufschiene eine gewisse Schwergängigkeit hat. Im Leerlauf klappt es noch halbwegs, aber wenn der Gurt unter Spannung mitgezogen werden muss, schafft der Motor den zusätzlichen Widerstand nicht mehr. Hier würde ich versuchen, die gesamte Laufschienenmechanik (inkl. der Spirale hinunter zum Motor, wenn möglich) ebenfalls mit Silikonspray zu schmieren, was allerdings nicht ganz einfach sein wird. Denn das System ist ziemlich geschlossen und so kommt man mit dem Silkonspray da schlecht dran. Öle würde ich weniger empfehlen (Fett erst recht nicht), weil die irgendwann zum harzen neigen und damit im Laufe der Zeit alles noch mehr verkleben.

Ron
Corradofahrer seit 1991 (ununterbrochen) mit einem nagelneuen G60 US-Modell (derzeit in Vollrestauration).
Zweiter G60 seit 2013, deutsches Modell, vom Schrott gerettet und dem Verkehr wieder zugeführt.
Beide Tornadorot, Bj. 90 :whistling: - CCG Member 521

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »Ron« (31. Dezember 2014, 11:30)


K4!

Schüler

Beiträge: 158

Fahrzeug: VW Corrado, Audi A6 4F Facelift Limousine

Motorisierung: 1.8 G60, 2.0 TFSI

Baujahr: 1990, 2010

Wohnort: Jever

  • Nachricht senden

40

Freitag, 2. Januar 2015, 14:20

Ok, werde es dann so machen wie du sagst, quasi alles mit dem Silikonspray schmieren, schaden kann es nicht, komisch aber das beide das Problem, die eine Seite mehr, die andere weniger.
Muss dazu sagen das sogar einmal die Sicherung beim Öffnen geflogen ist, wo die Gurte angesteckt waren, weil der Motor da wohl soviel leisten musste.

Hast du hierzu noch eine Antwort?

Zitat

Noch was:

Wenn die Gurte zurückgefahren sind, ab wann genau müssen die dann stramm sein? Weil bei mir lassen die sich immer aus- und einrollen. Das sollte doch eigentlich nur sein, wenn man unterm Sitz den Hebel betätigt für die Sitzverstellung, oder?

Bei mir ist das so:

die Gurte sind vorne, Schlüssel steckt nicht, Gurte nicht stramm

Schlüssel rein aber keine Zündung (S-Kontakt), Tür zu, Gurte fahren nach hinten, Gurte aber nicht stramm. Müssten die da nun stramm sein?

Thema bewerten